Un bug qui favorise les joueurs ^^

Coucou les chatounets, chaque maj apporte son lot de bugs, bons ou mauvais. Aujourd’hui je vais vous parler d’un bug intéressant et a l’avantage des joueurs :

comme vous le savez, a la fin de la quête, vous avez la possibilité de faire décoller la fusée toutes les 12h afin d’essayer de gagner un objet (débris, topiaire Kang, topiaire Kodos, mini fusée, panneau bienvenue aux fourmis).
Si par hasard votre décollage échoue, vous avez un message qui vous informe que votre vaisseau s’est écrasé, mais que vous pourrez relancer dans 12h

image

Dans, ce cas, un conseil, stockez votre rampe de lancement

image

et ressortez la, vous aurez ainsi la possibilité de relancer la fusée immédiatement, sans attendre les 12h fatidiques😉

image

et on dit merci qui pour ce bon conseil ? Merci maman chat 🐱🐱😁😁 💖💖

25 réponses à “Un bug qui favorise les joueurs ^^

  1. Merciiiii !! grâce à toi je viens de gagner presque 2 jours et hop elle a décollé ! C’est super !

    Aimé par 1 personne

  2. Ahh génial ! Un tout grand merci😀

    Aimé par 1 personne

  3. Désole, n ayant pas posté au bon endroit !

    Concernant les astuces, en voici une autre !
    Mettez la famille Simpson, en mission , et voila 5 DONUTS gratuits !
    ( mission de 6 h, collectez de la nourriture d’astronautes)
    Lisa, Bart, et Marge )
    Après le petit dialogue qui suit , vous avez gagner 5 DONUTS !

    J'aime

  4. bonjour dans la mission trouver maggie il arrive que le jeu buggy et ne donne pas la victoire même si maggie est trouvé pendant un certain temps le simple fait de se rendre chez les voisins réglait le problème mais depuis 2 jours ce n’est plus le cas !! Comment faire bonne journée à tous et merci pour ce site très utile

    Aimé par 1 personne

  5. Énorme,super merci beaucoup!!

    Aimé par 1 personne

  6. Super! Merci!!!!

    Aimé par 1 personne

  7. Je viens de découvrir un bug de fou à Springfiled Heights !!!

    J'aime

  8. Autre bug ???: où sont les débris qui sont soi disant dans l’inventaire ; ça fait 2 fois aujourd’hui qu’ils ne sont dans aucune catégorie de l’inventaire et pourtant j’ai le message qui me dit que 4 débris ont été placé ds inventaire …..????

    Aimé par 1 personne

  9. Eh bien Léon, on attend avec impatience !!!

    Aimé par 1 personne

  10. Coucou tout l’monde.
    Bon, c’est pas un bug mais un moyen de se faire quelques dollars rapidement😉
    Homer l’astronaute a une mission de 6 secondes qui rapporte 35 $!
    Perso, j’ai 50% de bonus donc ça me donne 53$ toutes les 6 secondes. En une minute, je gagne autant qu’une mission classique de 12h. Coooool🙂

    Aimé par 1 personne

  11. Hello. Le fait d’utiliser le bug en relançant la fusée plusieurs fois jusqu’à ce qu’elle décole n’empêche t’il pas de récupérer les débris? En effet, aucun débris dans l’inventaire 2 fois de suite.

    J'aime

  12. Bonjour,

    Merci pour l’astuce, c’est top.

    Mais je crois effectivement que ça provoque un bug comme dit dans le message plus haut ou alors je n’ai pas eu de chance.

    Ce matin, la fusée ne décolle pas et prend feu donc j’applique l’astuce et je relance la fusée.

    Ce soir, la fusée revient sur la plateforme et je gagne un extraterrestre vert, super content je veux le positionner mais là coupure réseau.
    Je me reconnecte et là la popup reste affichée, et elle ne disparait pas même quand je clique sur placer ou stocker.

    Je décide donc de relance le jeu mais la popup reste toujours affichée donc je quitte réellement le jeu en forçant l’arrêt depuis le gestionnaire d’application.

    Cette fois-ci je redémarre le jeu, la popup a bien disparu mais en même temps mon extraterrestre que j’avais gagné, il n’est ni dans la ville ni dans l’inventaire.

    J’ai fait une capture du bug car la popup restait même affichée quand je me rendais chez mes voisins.
    Vous pensez que si je contact EA ils peuvent faire en sorte que je retrouve mon extraterrestre vu que j’ai fait une capture du bug ?

    Merci par avance pour vos réponses.

    Bonne soirée,
    Julien.

    J'aime

  13. Re-hello. Troisième essai hier soir en « forçant » l’envoi de la fusée et 3ème échec : toujours pas de débris dans l’inventaire. Ce matin la fusée est partie toute seule, on va voir si les débris arrivent enfin. Mais rappelons que bien mal acquis ne profite jamais………
    Bonne journée à tous.

    Aimé par 1 personne

  14. Coucou,

    Je n’ai pas reçu mon extraterrestre hier soir suite au forçage du lancement de la fusée hier matin.
    Hier soir, j’envoie ma fusée normalement et ce midi rebelote, pas de débris dans mon inventaire.

    Ce midi je relance la fusée et elle prend feu, cette fois-ci j’ai choisi de ne pas forcer le lancement de la fusée et de la laisser brûler afin de voir si je peux à nouveau recevoir des débris ou autres demain.
    Je croise les doigts.

    Finalement ce bug n’apporte aucuns avantages, il serait bien de mettre à jour l’article en conséquence afin d’éviter que d’autres personnes se fassent avoir.

    Je passerai demain afin de vous dire si le fait de la laisser bruler permet de recevoir à nouveau des débris.

    Bonne soirée.

    J'aime

    • Rectification de mon post.

      Je viens de faire un tour sur le forum Américain et il semble qu’une grande majorité de joueurs aient ce problème, certains ont exploités le bug d’autres non.

      Aussi, j’ai lu que certains mettaient leur lanceur en feu dans l’inventaire mais que celui-ci était toujours en feu lorsqu’il le ressortait.

      Autre chose, il est mentionné dans le jeu que les débris ne tombent qu’une seule fois je crois, or j’ai pu en récupérer 4 suite à plusieurs lancements réussis lol

      Je pense qu’il ne nous reste plus qu’à attendre un correctif, en espérant qu’il arrive vite, peut-être en début de semaine prochaine si on est chanceux🙂

      Sinon, est-ce que d’autres personnes ont ce problème des récompenses dues aux lancements réussis qui se retrouvent perdues car pas dans l’inventaire ?
      A ceux et celles qui répondront merci de nous dire si vous avez exploité le bug ou non.

      Merci.

      Bonne soirée.

      Aimé par 1 personne

  15. Bonjour , moi oci jai le probleme, je gagne des debris mais rien dans linventaire, c dommage.

    Aimé par 1 personne

  16. Je n’ai eu les débris qu’une seule fois bien que je les regagne chaque fois !!! Je me sers du bug mais je laisse aussi la fusée brûler. ..

    Aimé par 1 personne

  17. Bon, ba c’est fini, EA vient de lancer la mise à jour qui corrige ce bug.
    Ça n’aura pas duré longtemps.

    Maintenant, lorsque la fusée prend feu et qu’on la met dans l’inventaire puis qu’on la replace dans la ville, elle n’est plus en feu mais si on tente un lancement, le lancement échoue et donc au final la fusée prend feu à nouveau.

    Je viens d’essayer 10 fois d’affiler et le résultat est le même, la fusée prend feu à chaque fois.
    Il ne me reste plus qu’attendre de gagner un objet grâce à un décollage réussi pour vérifier que les objets vont à nouveau dans l’inventaire et pas jenesaisoù.

    Aimé par 2 people

  18. Pas pu en profiter, tant pis …

    J'aime

  19. Je gagne que des debrid c’est normal ?

    J'aime

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s